googleAdsense_widever


flex 4.5 - eclipse plugin - in Mac FLEX/Flash

flash builder 4.5.1 trial을 쓰다가 불안해서 키젠을 찾아봤더니
절대 없다.

플래시빌더 4.5 설치 폴더 > utilities > Adobe Flash Builder 4.5 Plug-in Utility 
실행.

eclipse 는 반드시 32bit 버전이어야 한다.
맥북은 전부 64bit 지만 그냥 32bit 버전을 깔면 됨.

깔고나서 eclipse.ini 에서

-Xms256m 
-Xmx512m 
-XX:MaxPermSize=256m 
-XX:PermSize=64m

이렇게 수정한다.





헐.
플러그인도 trial 이다..



그냥 creative suite 5.5 trial로 받고, 
http://osblood.com/index.php?category=5018&listStyle=gallery&document_srl=4246 (폐기)
http://www.torrentrg.com/bbs/board.php?bo_table=torrent_util&wr_id=12020

위 링크에서 키젠 받아서 쓰자.




그렇게 하루 날림
삽질전공 A+

덧글

댓글 입력 영역


공지

어서오십시오.
트위터 : @FCliver
기저심리학 : 네이버카페
카카오톡 : FCliver
페이스북 : Fredric Cliver

통계 위젯 (화이트)

410
104
285237

접속자 위치